Problema con pedal de embrague

Para hablar y opinar sobre tu 306, cuestiones generales.
Post Reply
rubenk7
Novato al teclado
Novato al teclado
Posts: 43
Joined: Tue Jan 26, 2010 11:29 am
Coche: peugeot 306 break

Problema con pedal de embrague

Post by rubenk7 »

hola a todos después de bastantes meses sin aparecer por aquí, el otro día me ha pasado algo un poco extraño con mi 306 break 1.9TD.
Normalmente no conducir mas arriba de 2500 rpm, voy suave por eso del consumo, pero se me ocurrió a temperatura de servicio, claro darle un poco de alegría al motor hasta casi las 4000 rpm y cuando voy a cambiar de 3ª a 4ª velocidad, chas, se me queda el embrague pegado abajo y la marcha trabada, menos mal que me pude apartar al arcén y con el pie, destrabar el pedal, descarto que se haya trabado con la alfombrilla, comprobado, decir que me pasó lo mismo hace un año durante un viaje a Galicia, que tuve que frenar de golpe y reducir brusco.
A alguién le ha ocurrido semejante cosa alguna vez?
Saludos a todos.
User avatar
valve
Posteador Justiciero
Posteador Justiciero
Posts: 6184
Joined: Sat Mar 03, 2007 1:45 am
Coche: 306 XSDT + avispilla
Location: Alcorcon
Contact:

Re: Problema con pedal de embrague

Post by valve »

Eso es que tienes que cambiar el pedal de embrague, porque se te va a quedar atascado cada 2x3. Yo circulé un par de meses con solo medio recorrido del pedal, pero se hace muy complicado.

Creo que hay un brico sobre como cambiar el pedal por ahí
Clan D turbo #6#
Quieres poder subir imagenes al foro? Aqui estan las instrucciones

Hablando en Cuero: blog de fútbol informal

Image
Image
rubenk7
Novato al teclado
Novato al teclado
Posts: 43
Joined: Tue Jan 26, 2010 11:29 am
Coche: peugeot 306 break

Re: Problema con pedal de embrague

Post by rubenk7 »

gracias por el consejo Valve, he leído que es un problema algo común, se me olvidaba decir que también a veces el pedal de embrague hace un ruido, un "clack" que también es bastante común y que proviene de una pieza de plástico, el lunes se le llevo al mecánico e intentaremos conducir por un polígono de las cercanías del taller provocar el problema a ver que me dice, gracias de nuevo.
User avatar
MorGotH
Posteador Justiciero
Posteador Justiciero
Posts: 13512
Joined: Fri Feb 10, 2006 12:53 am
Coche: 306 1.9D + Turbo
Location: Malaga
Contact:

Re: Problema con pedal de embrague

Post by MorGotH »

A mi se me queda el pedal pillado cuando suelto el embrague, parece que esta suelto entero cuando estara suelto a un 80% del recorrido y al instante hace zas! y se termina de soltar. Luego tambien me hace un tintineo al presionar suavemente, yo creo que tengo el plato de empuje en mal estado, porque el resto de piezas estan nuevas.
Image
[Secta interna 1.9D] + [DT] - #2

Galeria Publica de Mi 306
User avatar
valve
Posteador Justiciero
Posteador Justiciero
Posts: 6184
Joined: Sat Mar 03, 2007 1:45 am
Coche: 306 XSDT + avispilla
Location: Alcorcon
Contact:

Re: Problema con pedal de embrague

Post by valve »

Antonio, a mi me pasaba eso y era el cable. Yo lo cambié porque me iba de vacaciones, le iba a hacer unos 2500 km en 5 o 6 días, y no podía arriesgarme a quedarme tirado en mitad del viaje, pero ese es el "comienzo" de la rotura del cable...

A mi al menos, tras el cambio, no me ha dado ni un solo problema similar...
Clan D turbo #6#
Quieres poder subir imagenes al foro? Aqui estan las instrucciones

Hablando en Cuero: blog de fútbol informal

Image
Image
User avatar
ivan306
Posteador Justiciero
Posteador Justiciero
Posts: 9544
Joined: Wed Nov 11, 2009 12:50 pm
Coche: Ford Focus ST Line
Location: Cantabria

Re: Problema con pedal de embrague

Post by ivan306 »

Yo opino igual que Roberto, me suena a problema con el cable :b_think: Siempre se puede sustituir el cable y si el problema persiste cambiar el pedal. La perdida no sería mucha y se dejaría todo nuevo.
Ruben, a ver si lo arreglas y te dejas ver por la quedada dentro de dos semanas :good: Aparte si te hace falta cualquier cosilla ya sabes que siempre andamos por aquí :clapping:
Nº 1 Secta Interna Fase I
Clan Dturbo #3#
Peugeot 306 Tariffa 1.9 Dturbo. Siempre conmigo pequeño.
User avatar
MorGotH
Posteador Justiciero
Posteador Justiciero
Posts: 13512
Joined: Fri Feb 10, 2006 12:53 am
Coche: 306 1.9D + Turbo
Location: Malaga
Contact:

Re: Problema con pedal de embrague

Post by MorGotH »

Pero si el cable es nuevo :shock:

Enviado desde mi Galaxy Nexus usando Tapatalk
Image
[Secta interna 1.9D] + [DT] - #2

Galeria Publica de Mi 306
User avatar
Ruben
Novato al teclado
Novato al teclado
Posts: 293
Joined: Mon Mar 05, 2007 2:04 pm
Coche: Peugeot 306 1.9 D
Location: Toledo

Re: Problema con pedal de embrague

Post by Ruben »

valve wrote:Antonio, a mi me pasaba eso y era el cable. Yo lo cambié porque me iba de vacaciones, le iba a hacer unos 2500 km en 5 o 6 días, y no podía arriesgarme a quedarme tirado en mitad del viaje, pero ese es el "comienzo" de la rotura del cable...

A mi al menos, tras el cambio, no me ha dado ni un solo problema similar...
Idem, fue el cable, me dijo el del taller, que se van autotensando, pero que llega un punto que en ya no queda que tensar o el cable esta mordido y entonces se queda pillado.
Despacito (160) pero seguro

[ Secta interna 1.9D ] #112
Gotelind
Novato al teclado
Novato al teclado
Posts: 161
Joined: Wed Jun 20, 2018 12:13 am
Coche: 306 HDI

Re: Problema con pedal de embrague

Post by Gotelind »

MorGotH wrote:A mi se me queda el pedal pillado cuando suelto el embrague, parece que esta suelto entero cuando estara suelto a un 80% del recorrido y al instante hace zas! y se termina de soltar. Luego tambien me hace un tintineo al presionar suavemente, yo creo que tengo el plato de empuje en mal estado, porque el resto de piezas estan nuevas.
Saludos!!
En el hdi me está pasando algo parecido a MorGotH, aprietas pedal embrague, sueltas y casi al final de recorrido hace un zass, como si se quedara enganchado, aparte justo con ese zas me tiemblan los demás pedales.
Será el cable?
Solo lo hace con motor en marcha, parado pisas y sueltas y nada.
jevega
Novato al teclado
Novato al teclado
Posts: 22
Joined: Mon Dec 17, 2018 2:13 pm
Coche: < sin coche >

Re: Problema con pedal de embrague

Post by jevega »

Buenas,

A mí me está pasando que al pisar el pedal se escucha el clack y cuesta un poquito entrar las marchas.

Será el cable o el pedal?

Enviado desde mi Moto G (5) mediante Tapatalk
User avatar
Davo
Novato al teclado
Novato al teclado
Posts: 707
Joined: Wed Sep 03, 2008 11:31 pm
Coche: 806HDI algo de 306XS
Location: Pontevedra y Madrid

Re: Problema con pedal de embrague

Post by Davo »

Supongo que será el cable. Que creo que tiene un ajuste de "desgaste de embrague" automático
que llega a fallar, quedándose trabado el pedal, teniendo que levantarlo metiendo el pie por debajo, eso si aciertas.
Yo en mis 11 años, lo cambié una vez y costó unos 85 euros.
Lo podrías hacer tú si sabes y ahorras un poco. Pero por esa cifra..., mejor al taller, ya ahorrarás de otros gastos superfluos.
User avatar
Davo
Novato al teclado
Novato al teclado
Posts: 707
Joined: Wed Sep 03, 2008 11:31 pm
Coche: 806HDI algo de 306XS
Location: Pontevedra y Madrid

Re: Problema con pedal de embrague

Post by Davo »

Recuerdo el 205, que no tenía el cable autoajustable, con el pasar del tiempo, tenía que ajustarlo yo, para que al levantar el pie del embrague, el coche empezase a andar en una posición del pie, cómoda. No demasiado arriba ni abajo.
Post Reply